pve6topve7

vim /etc/apt/sources.list
deb http://download.proxmox.com/debian/pve buster pve-no-subscription

tool check update possible pve6to7 --full

sed -i 's/buster\/updates/bullseye-security/g;s/buster/bullseye/g' /etc/apt/sources.list
apt update & apt full-upgrade


Revision #2
Created 12 July 2022 21:40:02 by garfi
Updated 12 July 2022 21:44:01 by garfi